
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.theeastsiderla.com/content/tncms/live/" />
<meta name="keywords" content="coronavirus, covid-19" />
<meta name="news_keywords" content="coronavirus, covid-19" />
<meta name="description" content="Los Angeles County will once again prohibit dining at restaurants and bars beginning Wednesday, Nov. 25 as the recent spike in COVID- 19 has brought the five-day average of new" />
<meta name="author" content="City News Service" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/b5/db5e8366-2d2b-11eb-b3b7-7bb0e2484148/5fbb151580df0.preview.jpg?resize=744%2C630" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="LA restaurants and bars ordered to end outdoor dining as COVID-19 spikes" />
<meta property="og:description" content="Los Angeles County will once again prohibit dining at restaurants and bars beginning Wednesday, Nov. 25 as the recent spike in COVID- 19 has brought the five-day average of new" />
<meta property="og:site_name" content="The Eastsider LA" />
<meta property="og:section" content="Coronavirus News" />
<meta property="article:publisher" content="http://www.facebook.com/pages/The-Eastsider-LA/84784668606" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheEastsiderLA" />
<meta name="twitter:image:alt" content="Outdoor dining in Echo Park during pandemic" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,600|Open+Sans:400,600,700|Roboto+Slab:300,400,700|Bevan"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news\/coronavirus_news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"City News Service","id":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148","app":"editorial"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":293},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-6351561-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/15139/cc.js?ns=_cc15139" id="LOTCC_15139"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15139.add('tp', 'TNNW');
		_cc15139.add('act', ' User Login');
		_cc15139.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15139.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"bg_color":"#e57207","button_size":"btn-lg","button_style":"primary","button_text":"Contribute","button_url":"\/contribute","card_shape":"rounded_rectangle","content_text":"Reader contributions currently cover less than 10% of The Eastsider\u2019s estimated annual costs. That includes the cost of reporting and writing breaking news, neighborhood features and providing extensive coverage of COVID-19. To keep our stories available to all during these difficult times, and to support community news, we need your support. Click or tap here for your options.  -- Jes\u00fas Sanchez, Publisher","content_text_color":"light","content_text_shadow":"enabled","display_again":"4","display_timer":"7","display_triggers":"visitor_enter","display_width":"container_small","headline_shadow":"enabled","headline_size":"large","headline_text":"Support Community News","headline_text_color":"light","overlay_action":"centered","utm_campaign_name":"contribute","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","card_shadow":"enabled","outline_color":"#ccc","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon":"exclamation","sticker_icon_color":"white","image_display":"medium","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","show_audience":"","hide_audience":"","block_id":"892032"}); /*]]>*/</script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["coronavirus","covid-19"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/theeastsiderla.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theeastsiderla.com/news/coronavirus_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-912582'] = googletag.defineSlot(adUnit, [[728,90],[320,50],[970,90],[970,250]], 'ad-912582').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-912582'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theeastsiderla.com/news/coronavirus_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320,50]]).addSize([768, 0], [[300, 250], [320,50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-914164'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-914164').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-914164'].setTargeting('pos', ['instory-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#e57207","card_shape":"rounded_rectangle","content_text":"The Eastsider's Daily Digest lands in your inbox with the day's news and info","content_text_color":"light","display_again":"168","display_timer":"15","display_triggers":"visitor_enter","display_width":"container_small","enable_email":"1","heading_tag":"h3","heading_text_color":"light","headline_shadow":"enabled","headline_size":"medium","headline_text":"Sign up now for your Daily Digest Newsletter","headline_text_color":"light","info_text":"Enter your email address and hit the Sign Up button. Your email address will not be sold to others","info_text_color":"light","lead_in":"Never miss a story","lead_text_color":"light","list_ids":"f7d4a4ba-2f05-11e9-8771-7b9a577aca5b","overlay_action":"bottom","sticker_color":"#afada9","sticker_icon":"envelope","sticker_shape":"circle","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"Daily_Digest_signUp","utm_medium":"utility_promo_designer","utm_source":"Daily_Digest ","utm_tracking":"1","heading_bg_color":"","note":"","links_position":"top","card_shadow":"enabled","outline_color":"#ccc","border_width":"5","sticker_icon_color":"white","image_display":"medium","lead_text_shadow":"disabled","content_text_shadow":"disabled","info_text_shadow":"disabled","button_text":"","button_url":"","button_style":"default","button_size":" ","require_user_account":"","signup_lists_only":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"777725"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1008527/02';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [615,250]).addSize([1200, 0], [615,250]).build();
                gptAdSlots['ad-732240'] = googletag.defineSlot(adUnit, [[615,250]], 'ad-732240').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ var TNCMSCaptchaCallback = function() {var aCaptcha = document.querySelectorAll(".g-recaptcha");for(var nItem = 0; nItem < aCaptcha.length; nItem++) {grecaptcha.render(aCaptcha[nItem], {"sitekey":"6LdvF8kSAAAAAHtjCXotWkt5byjdinh-RPyWTH5J"});}}; /*]]>*/</script>
<script async="async" src="https://www.google.com/recaptcha/api.js?onload=TNCMSCaptchaCallback&amp;render=explicit" defer="defer"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theeastsiderla.com/news/coronavirus_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-732257'] = googletag.defineSlot(adUnit, [[300,600]], 'ad-732257').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theeastsiderla.com/news/coronavirus_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 250], [970, 90], [728, 90]]).addSize([1200, 0], [[970, 250], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-912615'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,250],[970,90]], 'ad-912615').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-912615'].setTargeting('pos', ['breakout-seven']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theeastsiderla.com/news/coronavirus_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90]]).addSize([1200, 0], [[728, 90], [1170, 90], [970, 90]]).build();
                gptAdSlots['ad-912586'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[1170,90]], 'ad-912586').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-912586'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>LA restaurants and bars ordered to end outdoor dining as COVID-19 spikes | Coronavirus News | theeastsiderla.com</title>
            
    <style>body { background-color: #ffffff; color: #000000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e57207; } .fixed-nav #main-navigation { background-color: #e57207 !important; } #site-top-nav-container, #site-top-nav { background-color: #de5f05; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #e57207; } .navbar-toggle .icon-bar { background-color: #e57207 !important; } .navbar-toggle .sr-only-show { color: #e57207 !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #000000; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #e57207; } }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #e57207; }#site-header{ border-bottom: 3px solid #e57207; }#site-footer{ border-top: 3px solid #e57207; } .tnt-bg-accent { background-color: #e57207; } a .tnt-caret-down { color: #e57207; } .block-title .block-title-inner { border-color: #e57207; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #e57207; } .form-control:focus { border-bottom-color: #e57207; } .block .card-grid .card-panel .panel-body .hidden-xs { display: block!important; } .block .card-grid .card-panel .panel-body .visible-xs { display: none!important; } .tnt-chart-bar text.tnt-chart-count {display: block!important;} .tnt-chart-bar text.tnt-chart-percent {display: none!important;} </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.theeastsiderla.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/a931fc72-1f38-11e9-b062-3307b7626518.jpg?crop=21%2C21%2C46%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="LA restaurants and bars ordered to end outdoor dining as COVID-19 spikes | Coronavirus News | theeastsiderla.com" href="http://www.theeastsiderla.com/search/?f=rss&amp;t=article&amp;c=news/coronavirus_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
              



<!--Ticket #7465446-->
<meta name="google-site-verification" content="8XaBT4D7k1tOswz_cJx8ALyjyAwIetxvPkvpM-5w2YU" /><script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

        // $("#main-nav_menu .dropdown .dropdown-toggle" ).append( "<b class='caret'></b>" );
         $(".big-more .pos-top a" ).prepend( "➸ " );


      
 }); 
</script>

        </head>
        <body class="app-editorial grid-pattern blox-asset uuid-db5e8366-2d2b-11eb-b3b7-7bb0e2484148 section-newssection-coronavirus-news type-article infinity-summary-siderail" data-path="/news/coronavirus_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.theeastsiderla.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fnews%2Fcoronavirus_news&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=City+News+Service&tncms.asset.id=db5e8366-2d2b-11eb-b3b7-7bb0e2484148&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=293&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.google.ua=UA-6351561-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.theeastsiderla.com/tncms/admin/editorial-asset/?edit=db5e8366-2d2b-11eb-b3b7-7bb0e2484148"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/neighborhoods/"  class="nav-link tnt-section-neighborhoods">Neighborhoods</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/neighborhoods/angeleno_heights/"  class="nav-link tnt-section-angeleno-heights">Angeleno Heights</a>
                                </li><li>
                                    <a href="/neighborhoods/atwater_village/"  class="nav-link tnt-section-atwater-village">Atwater Village</a>
                                </li><li>
                                    <a href="/neighborhoods/boyle_heights/"  class="nav-link tnt-section-boyle-heights">Boyle Heights</a>
                                </li><li>
                                    <a href="/neighborhoods/city_terrace/"  class="nav-link tnt-section-city-terrace">City Terrace</a>
                                </li><li>
                                    <a href="/neighborhoods/cypress_park/"  class="nav-link tnt-section-cypress-park">Cypress Park</a>
                                </li><li>
                                    <a href="/neighborhoods/eagle_rock/"  class="nav-link tnt-section-eagle-rock">Eagle Rock</a>
                                </li><li>
                                    <a href="/neighborhoods/east_hollywood/"  class="nav-link tnt-section-east-hollywood">East Hollywood</a>
                                </li><li>
                                    <a href="/neighborhoods/east_los_angeles/"  class="nav-link tnt-section-east-los-angeles">East Los Angeles</a>
                                </li><li>
                                    <a href="/neighborhoods/echo_park/"  class="nav-link tnt-section-echo-park">Echo Park</a>
                                </li><li>
                                    <a href="/neighborhoods/el_sereno/"  class="nav-link tnt-section-el-sereno">El Sereno</a>
                                </li><li>
                                    <a href="/neighborhoods/elysian_heights/"  class="nav-link tnt-section-elysian-heights">Elysian Heights</a>
                                </li><li>
                                    <a href="/neighborhoods/elysian_valley/"  class="nav-link tnt-section-elysian-valley">Elysian Valley</a>
                                </li><li>
                                    <a href="/neighborhoods/garvanza/"  class="nav-link tnt-section-garvanza">Garvanza</a>
                                </li><li>
                                    <a href="/neighborhoods/glassell_park/"  class="nav-link tnt-section-glassell-park">Glassell Park</a>
                                </li><li>
                                    <a href="/neighborhoods/hermon/"  class="nav-link tnt-section-hermon">Hermon</a>
                                </li><li>
                                    <a href="/neighborhoods/highland_park/"  class="nav-link tnt-section-highland-park">Highland Park</a>
                                </li><li>
                                    <a href="/neighborhoods/historic_filipinotown/"  class="nav-link tnt-section-historic-filipinotown">Historic Filipinotown</a>
                                </li><li>
                                    <a href="/neighborhoods/lincoln_heights/"  class="nav-link tnt-section-lincoln-heights">Lincoln Heights</a>
                                </li><li>
                                    <a href="/neighborhoods/los_feliz/"  class="nav-link tnt-section-los-feliz">Los Feliz</a>
                                </li><li>
                                    <a href="/neighborhoods/monterey_hills/"  class="nav-link tnt-section-monterey-hills">Monterey Hills</a>
                                </li><li>
                                    <a href="/neighborhoods/montecito_heights/"  class="nav-link tnt-section-monticito-heights">Monticito Heights</a>
                                </li><li>
                                    <a href="/neighborhoods/mount_washington/"  class="nav-link tnt-section-mount-washington">Mount Washington</a>
                                </li><li>
                                    <a href="/neighborhoods/northeast_los_angeles/"  class="nav-link tnt-section-northeast-los-angeles">Northeast Los Angeles</a>
                                </li><li>
                                    <a href="/neighborhoods/silver_lake/"  class="nav-link tnt-section-silver-lake">Silver Lake</a>
                                </li><li>
                                    <a href="/neighborhoods/solano_canyon/"  class="nav-link tnt-section-solano-canyon">Solano Canyon</a>
                                </li><li>
                                    <a href="/neighborhoods/victor_heights/"  class="nav-link tnt-section-victor-heights">Victor Heights</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/coronavirus_news/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime-crashes-trouble">Crime, Crashes & Trouble</a>
                                </li><li>
                                    <a href="/news/fire/"  class="nav-link tnt-section-fire">Fire</a>
                                </li><li>
                                    <a href="/news/government_and_politics/"  class="nav-link tnt-section-government-politics">Government & Politics</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/news_notes/"  class="nav-link tnt-section-news-notes">News & Notes</a>
                                </li><li>
                                    <a href="/news/transportation_and_traffic/"  class="nav-link tnt-section-transportation-traffic">Transportation & Traffic</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eastsider_on_the_go/"  class="nav-link tnt-section-eastsider-on-the-go">Eastsider on The Go</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/eastsider_on_the_go/restaurants_and_bars/"  class="nav-link tnt-section-restaurants-and-bars">Restaurants and Bars</a>
                                </li><li>
                                    <a href="https://www.theeastsiderla.com/eastsider_on_the_go/the-eastsiders-vegan-dining-guide/article_2c81b998-042d-11eb-903a-ab9b1792c90a.html"  target="_blank" rel="noopener" class="nav-link tnt-section-vegan-dining-guide">Vegan Dining Guide</a>
                                </li><li>
                                    <a href="/eastsider_on_the_go/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a href="/eastsider_on_the_go/arts_and_culture/"  class="nav-link tnt-section-arts-and-culture">Arts and Culture</a>
                                </li><li>
                                    <a href="/eastsider_on_the_go/shopping/"  class="nav-link tnt-section-shopping">Shopping</a>
                                </li><li>
                                    <a href="/calendar/things_to_do"  class="nav-link tnt-section-events-calendar">Events Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/real_estate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/site/real_estate_listings/"  class="nav-link tnt-section-for-sale-rentals">For Sale & Rentals</a>
                                </li><li>
                                    <a href="https://www.theeastsiderla.com/real_estate/virtual_tours/"  target="_blank" rel="noopener" class="nav-link tnt-section-virtual-open-house-tours">Virtual Open House Tours</a>
                                </li><li>
                                    <a href="https://www.theeastsiderla.com/sponsored_posts/the-eastsiders-new-home-guide---fall-2020-edition/article_388512c4-f778-11ea-bd7f-fb5171d7d6cb.html"  target="_blank" rel="noopener" class="nav-link tnt-section-new-home-guide">New Home Guide</a>
                                </li><li>
                                    <a href="/real_estate/architecture_and_urban_design/"  class="nav-link tnt-section-architecture-urban-design">Architecture & Urban Design</a>
                                </li><li>
                                    <a href="/real_estate/development/"  class="nav-link tnt-section-development">Development</a>
                                </li><li>
                                    <a href="/real_estate/historic_preservation/"  class="nav-link tnt-section-historic-preservation">Historic Preservation</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/reader_support/"  class="nav-link tnt-section-support-us">Support Us</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/site/reader_sponsorships/"  class="nav-link tnt-section-monthly-sponsorships">Monthly Sponsorships</a>
                                </li><li>
                                    <a href="/site/reader_contributions/"  class="nav-link tnt-section-single-contributions">Single Contributions</a>
                                </li><li>
                                    <a href="https://www.theeastsiderla.com/eastsider-reader-sponsors-contributors/article_eb664f98-b94d-11ea-b689-eb61e13317c7.html"  target="_blank" rel="noopener" class="nav-link tnt-section-our-reader-sponsors">Our Reader Sponsors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.theeastsiderla.com/advertising_and_marketing_services/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-calendars">Calendars</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-events-things-to-do">Events & Things To Do</a>
                                </li><li>
                                    <a href="https://www.theeastsiderla.com/calendar/open_house/"  target="_blank" rel="noopener" class="nav-link tnt-section-open-house">Open House</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/contact_the_eastsider/"  class="nav-link tnt-section-contact">Contact</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-714810" class="tncms-block"><div id="weather-714810" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=90026" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">52&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="90026"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-714810 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Los Angeles, CA
                                
                                 <small>(90026)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy skies. High near 65F. Winds S at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 49F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 23, 2020 @ 12:36 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=90026"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-756345" class="tncms-block"><span class="dater text-left">
Monday, November 23, 2020
</span></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-714808" class="tncms-block"><div id="user-controls-714808" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.theeastsiderla.com/users/signup/?referer_url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.theeastsiderla.com/users/login/?referer_url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.theeastsiderla.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-714808').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.theeastsiderla.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.theeastsiderla.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.theeastsiderla.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-714808').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.theeastsiderla.com/users/logout/" id="user-logout-form-714808"><input type="hidden" name="referer_url" value="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-714806" class="tncms-block"><div class="follow-links-714806 pull-right">
    
    <section id="block-714806" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/pages/The-Eastsider-LA/84784668606" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheEastsiderLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UClas9FCgqVitnhaO8NKi6SA" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/theeastsider/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.theeastsiderla.com",
  "sameAs" : ["http://www.facebook.com/pages/The-Eastsider-LA/84784668606","http://twitter.com/TheEastsiderLA","https://www.youtube.com/channel/UClas9FCgqVitnhaO8NKi6SA","https://www.instagram.com/theeastsider/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-714801" class="tncms-block"><div id="site-logo-714801" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png?resize=200%2C37" 
            srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png?resize=200%2C37 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png?resize=300%2C55 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png?resize=400%2C73 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png?resize=540%2C99 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/63d2fdf2-14f7-11e9-8116-2b311701e211.png 881w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-714804" class="tncms-block new-search"><ul id="site-search-714804-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-714804" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-714804-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-714804-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-714804-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-714804').submit();
        return false;
    });

    $('#site-search-714804').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-714804 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-714804 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-714804-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact"  href="/site/forms/contact_the_eastsider/" >
                    <span class="nav-label">Contact</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-neighborhoods"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/neighborhoods/" >
                    <span class="nav-label">Neighborhoods</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-angeleno-heights"  href="/neighborhoods/angeleno_heights/" >
                    <span class="nav-label">Angeleno Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-atwater-village"  href="/neighborhoods/atwater_village/" >
                    <span class="nav-label">Atwater Village</span>
                </a></li><li>
                <a class="nav-link  tnt-section-boyle-heights"  href="/neighborhoods/boyle_heights/" >
                    <span class="nav-label">Boyle Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-city-terrace"  href="/neighborhoods/city_terrace/" >
                    <span class="nav-label">City Terrace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cypress-park"  href="/neighborhoods/cypress_park/" >
                    <span class="nav-label">Cypress Park</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eagle-rock"  href="/neighborhoods/eagle_rock/" >
                    <span class="nav-label">Eagle Rock</span>
                </a></li><li>
                <a class="nav-link  tnt-section-east-hollywood"  href="/neighborhoods/east_hollywood/" >
                    <span class="nav-label">East Hollywood</span>
                </a></li><li>
                <a class="nav-link  tnt-section-east-los-angeles"  href="/neighborhoods/east_los_angeles/" >
                    <span class="nav-label">East Los Angeles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-echo-park"  href="/neighborhoods/echo_park/" >
                    <span class="nav-label">Echo Park</span>
                </a></li><li>
                <a class="nav-link  tnt-section-el-sereno"  href="/neighborhoods/el_sereno/" >
                    <span class="nav-label">El Sereno</span>
                </a></li><li>
                <a class="nav-link  tnt-section-elysian-heights"  href="/neighborhoods/elysian_heights/" >
                    <span class="nav-label">Elysian Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-elysian-valley"  href="/neighborhoods/elysian_valley/" >
                    <span class="nav-label">Elysian Valley</span>
                </a></li><li>
                <a class="nav-link  tnt-section-garvanza"  href="/neighborhoods/garvanza/" >
                    <span class="nav-label">Garvanza</span>
                </a></li><li>
                <a class="nav-link  tnt-section-glassell-park"  href="/neighborhoods/glassell_park/" >
                    <span class="nav-label">Glassell Park</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hermon"  href="/neighborhoods/hermon/" >
                    <span class="nav-label">Hermon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-highland-park"  href="/neighborhoods/highland_park/" >
                    <span class="nav-label">Highland Park</span>
                </a></li><li>
                <a class="nav-link  tnt-section-historic-filipinotown"  href="/neighborhoods/historic_filipinotown/" >
                    <span class="nav-label">Historic Filipinotown</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lincoln-heights"  href="/neighborhoods/lincoln_heights/" >
                    <span class="nav-label">Lincoln Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-los-feliz"  href="/neighborhoods/los_feliz/" >
                    <span class="nav-label">Los Feliz</span>
                </a></li><li>
                <a class="nav-link  tnt-section-monterey-hills"  href="/neighborhoods/monterey_hills/" >
                    <span class="nav-label">Monterey Hills</span>
                </a></li><li>
                <a class="nav-link  tnt-section-monticito-heights"  href="/neighborhoods/montecito_heights/" >
                    <span class="nav-label">Monticito Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mount-washington"  href="/neighborhoods/mount_washington/" >
                    <span class="nav-label">Mount Washington</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northeast-los-angeles"  href="/neighborhoods/northeast_los_angeles/" >
                    <span class="nav-label">Northeast Los Angeles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-silver-lake"  href="/neighborhoods/silver_lake/" >
                    <span class="nav-label">Silver Lake</span>
                </a></li><li>
                <a class="nav-link  tnt-section-solano-canyon"  href="/neighborhoods/solano_canyon/" >
                    <span class="nav-label">Solano Canyon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-victor-heights"  href="/neighborhoods/victor_heights/" >
                    <span class="nav-label">Victor Heights</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/coronavirus_news/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-crime-crashes-trouble"  href="/news/crime/" >
                    <span class="nav-label">Crime, Crashes & Trouble</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fire"  href="/news/fire/" >
                    <span class="nav-label">Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government-politics"  href="/news/government_and_politics/" >
                    <span class="nav-label">Government & Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-notes"  href="/news/news_notes/" >
                    <span class="nav-label">News & Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-transportation-traffic"  href="/news/transportation_and_traffic/" >
                    <span class="nav-label">Transportation & Traffic</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-eastsider-on-the-go"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eastsider_on_the_go/" >
                    <span class="nav-label">Eastsider on The Go</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-restaurants-and-bars"  href="/eastsider_on_the_go/restaurants_and_bars/" >
                    <span class="nav-label">Restaurants and Bars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vegan-dining-guide"  href="https://www.theeastsiderla.com/eastsider_on_the_go/the-eastsiders-vegan-dining-guide/article_2c81b998-042d-11eb-903a-ab9b1792c90a.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Vegan Dining Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/eastsider_on_the_go/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-and-culture"  href="/eastsider_on_the_go/arts_and_culture/" >
                    <span class="nav-label">Arts and Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shopping"  href="/eastsider_on_the_go/shopping/" >
                    <span class="nav-label">Shopping</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events-calendar"  href="/calendar/things_to_do" >
                    <span class="nav-label">Events Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-real-estate"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/real_estate/" >
                    <span class="nav-label">Real Estate</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-for-sale-rentals"  href="/site/real_estate_listings/" >
                    <span class="nav-label">For Sale & Rentals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-virtual-open-house-tours"  href="https://www.theeastsiderla.com/real_estate/virtual_tours/"  target="_blank" rel="noopener">
                    <span class="nav-label">Virtual Open House Tours</span>
                </a></li><li>
                <a class="nav-link  tnt-section-new-home-guide"  href="https://www.theeastsiderla.com/sponsored_posts/the-eastsiders-new-home-guide---fall-2020-edition/article_388512c4-f778-11ea-bd7f-fb5171d7d6cb.html"  target="_blank" rel="noopener">
                    <span class="nav-label">New Home Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-architecture-urban-design"  href="/real_estate/architecture_and_urban_design/" >
                    <span class="nav-label">Architecture & Urban Design</span>
                </a></li><li>
                <a class="nav-link  tnt-section-development"  href="/real_estate/development/" >
                    <span class="nav-label">Development</span>
                </a></li><li>
                <a class="nav-link  tnt-section-historic-preservation"  href="/real_estate/historic_preservation/" >
                    <span class="nav-label">Historic Preservation</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-support-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/reader_support/" >
                    <span class="nav-label">Support Us</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-monthly-sponsorships"  href="/site/reader_sponsorships/" >
                    <span class="nav-label">Monthly Sponsorships</span>
                </a></li><li>
                <a class="nav-link  tnt-section-single-contributions"  href="/site/reader_contributions/" >
                    <span class="nav-label">Single Contributions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-reader-sponsors"  href="https://www.theeastsiderla.com/eastsider-reader-sponsors-contributors/article_eb664f98-b94d-11ea-b689-eb61e13317c7.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Our Reader Sponsors</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/site/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.theeastsiderla.com/advertising_and_marketing_services/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place An Ad</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendars"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Calendars</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-events-things-to-do"  href="/calendar/" >
                    <span class="nav-label">Events & Things To Do</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-house"  href="https://www.theeastsiderla.com/calendar/open_house/"  target="_blank" rel="noopener">
                    <span class="nav-label">Open House</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #e57207">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&body=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
<div class="undernav-menu hidden-lg hidden-md">
<ul class="undernav-nav list-inline pull-left">
<li><a href="/neighborhoods/">Neighborhoods</a></li>
<li><a href="/site/forms/contact_the_eastsider/">Contact</a></li>
</ul>
<a id="mob-search" class="btn hidden-lg hidden-md pull-right btn-link btn-lg" href="/search/"><span class="fas tnt-search"></span></a>
<div class="clearfix"></div>
</div>
<div id="tncms-region-under-nav" class="tncms-region "></div>

        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-892032" class="tncms-block tnc-overlay"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-892032" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline large light text-shadow">
                            Support Community News
                        </div>
                    
                    
                        <p class="text light text-shadow">
                            Reader contributions currently cover less than 10% of The Eastsider’s estimated annual costs. That includes the cost of reporting and writing breaking news, neighborhood features and providing extensive coverage of COVID-19. To keep our stories available to all during these difficult times, and to support community news, we need your support. Click or tap here for your options.  -- Jesús Sanchez, Publisher
                        </p>
                    <div class="promo-design-button">
                            <a href="/contribute">
                                <button type="button" class="btn btn-primary btn-lg">Contribute</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-892053" class="tncms-block"><div>
    <style>
        @media (max-width: 550px) {
            .mobile {
                font-size: 12px;
                letter-spacing: 0 !important;
                line-height: 16px !important;
            }
    </style><div>
        <h3><i class="fas tnt-exclamation-triangle tnt-fw" style="color: #d9534f"></i>
            <strong><a href="/contribute" style="color: #d9534f">We've made this article available
                without a subscription as a public service.</a>
            </strong>
        </h3>
        <p class="mobile">Now, more than ever, the world needs trustworthy reporting—but good journalism isn’t free.
        <strong>Please support us by <a href="/contribute">contributing</a> today.</strong>
        </p>
    </div>

</div></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-912582" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-912582" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-912582');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" class="modal fullscreen in modal-image image-default modal-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=400%2C339"
                    srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=200%2C169 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=300%2C254 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=400%2C339 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=540%2C457 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=881%2C746 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1396%2C1182 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1564%2C1324 1896w"
                    sizes="100vw"
                    width="1564"
                    height="1324"
                    alt="Outdoor dining in Echo Park during pandemic"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" data-target=".caption-inner-modal-image-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143 collapse in"><div class="caption-text"><p>L.A. restaurants and bars will have to end outdoor service for three weeks starting Nov. 25.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo by Jesus Sanchez</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Feastsider_on_the_go%2Frestaurants_and_bars%2Foutdoor-dining-in-echo-park-during-pandemic%2Fimage_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/eastsider_on_the_go/restaurants_and_bars/outdoor-dining-in-echo-park-during-pandemic/image_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Outdoor%20dining%20in%20Echo%20Park%20during%20pandemic&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Feastsider_on_the_go%2Frestaurants_and_bars%2Foutdoor-dining-in-echo-park-during-pandemic%2Fimage_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/eastsider_on_the_go/restaurants_and_bars/outdoor-dining-in-echo-park-during-pandemic/image_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/eastsider_on_the_go/restaurants_and_bars/outdoor-dining-in-echo-park-during-pandemic/image_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/eastsider_on_the_go/restaurants_and_bars/outdoor-dining-in-echo-park-during-pandemic/image_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20Outdoor%20dining%20in%20Echo%20Park%20during%20pandemic&body=https%3A%2F%2Fwww.theeastsiderla.com%2Feastsider_on_the_go%2Frestaurants_and_bars%2Foutdoor-dining-in-echo-park-during-pandemic%2Fimage_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/eastsider_on_the_go/restaurants_and_bars/outdoor-dining-in-echo-park-during-pandemic/image_4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" class="save-list-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143 img { max-height: 1324px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="asset article-default"  data-url="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/b5/db5e8366-2d2b-11eb-b3b7-7bb0e2484148/5fbb151580df0.preview.jpg?resize=744%2C630">
            <meta itemprop="width" content="744">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="theeastsiderla.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" />
    <style>
                .asset-paging .direction {
                    color: #e57207;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.theeastsiderla.com\/tncms\/search\/mlt\/?origin=db5e8366-2d2b-11eb-b3b7-7bb0e2484148&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="asset-paging">
                <div id="paging-prev-db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="paging-link prev offset"></div>
                <div id="paging-next-db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            LA restaurants and bars ordered to end outdoor dining as COVID-19 spikes
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By City News Service</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-11-22T17:30:00-08:00" class="tnt-date asset-date text-muted">
            Nov 22, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-11-22T17:30:00-08:00" class="tnt-date asset-date text-muted">7 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-11-22T17:30:00-08:00">
    <meta itemprop="datePublished" content="2020-11-22T17:30:00-08:00">
    <meta itemprop="dateModified" content="2020-11-22T17:30:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&body=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&body=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&body=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1564">
            <meta itemprop="height" content="1324">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1396%2C1182">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1396%2C1182">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Outdoor dining in Echo Park during pandemic"
                            class="img-responsive lazyload full default"
                            width="1564"
                            height="1324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=200%2C169 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=300%2C254 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=400%2C339 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=540%2C457 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=881%2C746 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1396%2C1182 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/4/c1/4c11ae3e-2d2d-11eb-bc6a-ab988c4c9143/5fbb150570b87.image.jpg?resize=1564%2C1324 1896w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>L.A. restaurants and bars will have to end outdoor service for three weeks starting Nov. 25.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Photo by Jesus Sanchez</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Los Angeles County will once again prohibit dining at restaurants and bars beginning Wednesday, Nov. 25 as the recent spike in COVID- 19 has brought the five-day average of new cases to more than 4,000, health officials said today.</p><p>To reduce the possibility for crowding and the potential for exposures in settings where people are not wearing their face coverings, the county's Health Officer Order will be modified so that restaurants, breweries, wineries and bars will only be able to offer take-out, drive thru, and delivery services.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-914164" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-914164" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-914164');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>The order will apply for a minimum of three weeks.</p><p>The same businesses had already been prohibited from offering indoor service under previous health department orders.</p><p>Officials warned of the possibility of such measures last week, as new cases and hospitalizations continued to surge in Los Angeles County and statewide. They follow a statewide "soft curfew" that went into effect Saturday prohibiting all "nonessential work, movement and gatherings" between 10 p.m. and 5 a.m., continuing until the morning of Dec. 21.</p><p>Today, the Los Angeles County Department of Public Health reported 2,718 new cases of COVID-19 and nine additional deaths, bringing the county's totals to 364,520 cases and 7,438 fatalities. The previous three days had each seen more than 4,000 cases reported, including a single-day record of 5,031 cases on Thursday.</p><div class="inline-asset inline-html  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-html tnt-inline-width-full"><div class="html-content">
<div class="infogram-embed" data-id="8c057766-18f1-4481-86ed-1a6b3202f501" data-type="interactive" data-title="Eastside Coronavirus"></div>
<script>
!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");
</script>
<div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogram.com/8c057766-18f1-4481-86ed-1a6b3202f501" style="color:#989898!important;text-decoration:none!important;" target="_blank">Eastside Coronavirus</a><br>
<a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a></div>
</div></div><p>If the five-day average of cases grows to 4,500 or more or hospitalizations are more than 2,000 per day, a Targeted Safer at Home Order will be issued for three weeks, the health department said. That order would offer additional restrictions while allowing essential and emergency workers and those securing essential services to leave their homes.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-777725" class="tncms-block"><div class="modal promo-designer-modal in bottom " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md bottom">
            <div class="modal-content">
                <div class="modal-body"><section id="block-777725" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-777725 light">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.theeastsiderla.com/newsletters/daily_digest_sign_up_page/" target="_blank" rel="noopener">
                
                Daily Digest Sign Up
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="promo-design"><div class="sticker circle">
            <span class="fas tnt-envelope"></span>
        </div><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                        <div class="lead-in light ">
                            Never miss a story
                        </div>
                    
                    
                        <div class="headline medium light text-shadow">
                            Sign up now for your Daily Digest Newsletter
                        </div>
                    
                    
                        <p class="text light ">
                            The Eastsider's Daily Digest lands in your inbox with the day's news and info
                        </p>
                    <div class="card email-signup">
                                <div class="alert alert-success" role="alert" style="display:none;">
                                    <p>
                                        <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
                                    </p>
                                </div>
                                <div class="alert alert-danger" role="alert" style="display:none;">
                                    <p>
                                        <strong>Error!</strong> There was an error processing your request.
                                    </p>
                                </div>
                                <div class="mailinglist-container dark  ">
                                        <form
                                            id="mailinglist-form-777725"
                                            class="mailinglist-form form-validate"
                                            action="/tncms/mailinglist/signup/#utm_source=Daily_Digest &utm_campaign=pop_up&utm_campaign_name=Daily_Digest_signUp&utm_medium=utility_promo_designer&utm_content=utility_promo_designer"
                                            method="post">
                                            <input type="hidden" name="submit" value="1">
                                            <div class="form-group mailing-lists ">
                                                
                                                    <div class="mailinglist-item priority-100 ">
                                                        
                                                            <input class="mailinglist-id-777725" type="checkbox" name="list_id[]" value="f7d4a4ba-2f05-11e9-8771-7b9a577aca5b" data-name="Daily Digest Evening Edition" style="display:none;" checked>
                                                            <h4 class="mailinglist-title" style="display:none;">Daily Digest Evening Edition</h4>
                                                            
                                                        
                                                    </div>
                                                
                                                
                                            </div>
                                            <div class="form-group email-address">
                                                <div class="input-group">
                                                    <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                                                    <input id="email-777725" class="form-control email" name="email" type="email" placeholder="Enter email address">
                                                </div>
                                                <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                                            </div>
                                            <div class="row">
                                                <div class="mailinglist-btn-container col-sm-6">
                                                    <button class="mailinglist-save btn btn-block btn-default">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                                                </div>
                                                
                                                    <div class="mailinglist-btn-container col-sm-6">
                                                        <a class="btn btn-default btn-block manage" href="https://www.theeastsiderla.com/users/admin/mailinglist/#utm_source=Daily_Digest &utm_campaign=pop_up&utm_campaign_name=Daily_Digest_signUp&utm_medium=utility_promo_designer&utm_content=utility_promo_designer">Manage your lists</a>
                                                    </div>
                                                
                                            </div>
                                        </form>
                                    </div>
                                
                            </div>
                        <p class="info-text light ">
                            Enter your email address and hit the Sign Up button. Your email address will not be sold to others
                        </p>
                    
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div><p>The number of county residents hospitalized with the virus increased from 1,391 Saturday to 1,401, with 26% in intensive care. That's more than double the daily number in the beginning of October, when it was under 700.</p><p>The department reminded everyone to stay home as much as possible for the next two to three weeks to change the trajectory of surging cases and save lives, and repeated its advice that people not travel for the upcoming Thanksgiving holiday.</p><p>"The persistent high number of cases requires additional safety measures that limit mixing in settings where people are not wearing masks," said L.A. County Public Health Director Barbara Ferrer.</p><p>"We hope individuals continue to support restaurants, breweries and wineries by ordering for take-out or delivery.</p><p>"Unfortunately, if our cases and hospitalizations continue to increase, we will need to issue further restrictions to protect our healthcare system and prevent more deaths," Ferrer said.</p><p>Ferrer also noted that the surge in cases is not just the result of increased testing. She said the county's rising rate of positive tests shows that the virus is spreading more rapidly.</p><p>The county's seven-day average daily positivity rate among those tested for the virus was 3.9% on Nov. 1, but it rose to 5.1% by Nov. 8 and stood at 7.1%. as of Saturday.</p><div class="inline-asset inline-link  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-link tnt-inline-relation-child tnt-inline-presentation-short-summary tnt-inline-width-full"><article id="card-summary-36e3bd14-6577-11ea-99c6-3f8f222c55c3" class="tnt-asset-type-link clearfix card summary has-image  letterbox-style-default ">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-36e3bd14-6577-11ea-99c6-3f8f222c55c3 media-preview link-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://www.theeastsiderla.com/news/coronavirus_news/" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="More Coronavirus Coverage"
                    class="img-responsive lazyload  letterbox default"
                    width="386"
                    height="392"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/3/6e/36e3bd14-6577-11ea-99c6-3f8f222c55c3/5e6d4f9cb5bed.preview.jpg?resize=200%2C203" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.theeastsiderla.com/news/coronavirus_news/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            More Coronavirus Coverage</a></h3></div><div class="card-meta">
            <ul class="list-inline"></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="clearfix"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-746425" class="tncms-block"><section id="block-746425" class="block emphasis-h3   " ><article class="card promo media card-img-sm card-compact"><figure class="pull-left">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/4cbf40ec-3c9a-11e9-813a-e749787df8b3.jpg?resize=200%2C206 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/4cbf40ec-3c9a-11e9-813a-e749787df8b3.jpg?resize=300%2C310 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/4cbf40ec-3c9a-11e9-813a-e749787df8b3.jpg 400w" 
                data-sizes="auto" 
                class="img-thumbnail img-responsive lazyload tnt-prop-img"
                alt=""></figure><div class="media-body"><h3 class="media-heading">Talk is Cheap, Gathering News is Not</h3><p>Join the readers whose monthly sponsorships defray the costs of gathering news and storytelling. That includes covering a variety of bills — from web hosting to bookkeeping — as well as payments to  writers and photographers who have been generous with their time and talent. Only $5.99 a month!

 </p><a href="https://www.theeastsiderla.com/site/reader_sponsorships/">
                <button type="button" class="btn btn-primary btn-xs">Purchase Your Reader Sponsorship Now!</button>
            </a></div>
</article></section></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&via=TheEastsiderLA&url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.theeastsiderla.com/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.theeastsiderla.com/tncms/asset/editorial/db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheEastsiderLA.com%5D%20LA%20restaurants%20and%20bars%20ordered%20to%20end%20outdoor%20dining%20as%20COVID-19%20spikes&body=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db5e8366-2d2b-11eb-b3b7-7bb0e2484148"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" class="save-list-db5e8366-2d2b-11eb-b3b7-7bb0e2484148-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%22#tncms-source=keyword" class="tag-covid-19 label label-default" data-tncms-track-dmp='search: covid-19'>Covid-19</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-732240" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-732240" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-732240');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as Guest</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    
                    <div class="form-group not-logged-in">
                        <label for="comment-alias" class="control-label">Post As</label>
                        <input id="comment-alias" class="form-control" name="alias" type="text" value="Guest"/>
                        
                    </div>
                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                    <div class="form-group not-logged-in">
                        <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                        <div><div class="tncms-recaptcha-wrapper"><div class="g-recaptcha"></div></div></div>
                    </div>
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">Guest</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="db5e8366-2d2b-11eb-b3b7-7bb0e2484148" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.theeastsiderla.com/users/login/?referer_url=https%3A%2F%2Fwww.theeastsiderla.com%2Fnews%2Fcoronavirus_news%2Fla-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes%2Farticle_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html">Log In</a>
                        </p>
                        
                        <p>
                            <a class="comment-post btn btn-block btn-default">Post a comment as Guest</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-714718" class="tncms-block visible-lg visible-md"><section id="block-714718" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-714718 ">
        <div class="block-title-inner">
            <h3>
                
                The Latest
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/coronavirus_news/la-restaurants-and-bars-ordered-to-end-outdoor-dining-as-covid-19-spikes/article_db5e8366-2d2b-11eb-b3b7-7bb0e2484148.html" class="tnt-asset-link">
        

        
            LA restaurants and bars ordered to end outdoor dining as COVID-19 spikes</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/viewpoints_and_ideas/a-tribute-to-former-echo-park-resident-kim-ngs-historic-baseball-move/article_bffacc1a-2b5a-11eb-841b-53cf7640dadc.html" class="tnt-asset-link">
        

        
            A tribute to former Echo Park resident Kim Ng's historic baseball move</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/business/hows-business-at-matrushka-in-silver-lake/article_143fa394-2909-11eb-af29-135326b8a03e.html" class="tnt-asset-link">
        

        
            How's business at Matrushka in Silver Lake</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/neighborhoods/echo_park/transgender-activists-stage-echo-park-demonstration/article_34aa19ec-2c0c-11eb-bda0-0f128f791872.html" class="tnt-asset-link">
        

        
            Transgender activists stage Echo Park demonstration</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/neighborhoods/boyle_heights/two-killed-in-boyle-heights-freeway-crash/article_a868fada-2c0a-11eb-b033-8b4731513c48.html" class="tnt-asset-link">
        

        
            Two killed in Boyle Heights freeway crash</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/neighborhoods/echo_park/a-short-story-about-an-echo-park-pooch-a-pill-peanut-butter-and-firefighters/article_07155928-2b81-11eb-8f83-ffe6baea89ba.html" class="tnt-asset-link">
        

        
            A short story about an Echo Park pooch, a pill, peanut butter and firefighters</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/coronavirus_news/a-soft-curfew-and-limited-hours---the-latest-in-los-angeles-pandemic-restrictions/article_9b3639a2-2a18-11eb-8c4d-9bb1436d8c0b.html" class="tnt-asset-link">
        

        
            A "soft curfew" and limited hours - the latest in Los Angeles pandemic restrictions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/neighborhoods/echo_park/echo-park-bar-and-restaurant-to-reopen-after-covid-outbreak/article_b5dfee00-2aeb-11eb-a537-cfaa0ecd07b8.html" class="tnt-asset-link">
        

        
            Echo Park bar and restaurant to reopen after COVID outbreak</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/real_estate/la-median-home-price-hits-715-000-typical-la-home-sells-in-10-days-new/article_b16f7490-2aa4-11eb-84ea-bbe01af4c2c8.html" class="tnt-asset-link">
        

        
            LA median home price hits $715,000 | Typical  LA home sells in 10 days | New mortgage rate low</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-732257" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-732257" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-732257');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-892469" class="tncms-block"><div class="infogram-embed" data-id="8c057766-18f1-4481-86ed-1a6b3202f501" data-type="interactive" data-title="Eastside Coronavirus "></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogram.com/8c057766-18f1-4481-86ed-1a6b3202f501" style="color:#989898!important;text-decoration:none!important;" target="_blank">Eastside Coronavirus </a><br><a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a></div></div><div id="tncms-block-796068" class="tncms-block"><section id="block-796068" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-796068 ">
        <div class="block-title-inner">
            <h3>
                
                Sponsored Posts
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-796068 text-muted">
        <p>News and messages from our sponsors</p>
    </div>
</div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-796068-5b5563b4-a647-54be-9433-22d13869c7f4" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sponsored-posts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5b5563b4-a647-54be-9433-22d13869c7f4 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sponsored_posts/all-signs-point-to-homes-in-silver-lake-lincoln-heights-and-highland-park/article_5b5563b4-a647-54be-9433-22d13869c7f4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="All Signs Point to Homes in Silver Lake, Lincoln Heights and Highland Park"
                            class="img-responsive lazyload full default"
                            width="1600"
                            height="1067"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=881%2C588 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=1396%2C931 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/b5/5b5563b4-a647-54be-9433-22d13869c7f4/5fb85a8595c6c.preview.jpg?resize=1600%2C1067 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sponsored_posts/all-signs-point-to-homes-in-silver-lake-lincoln-heights-and-highland-park/article_5b5563b4-a647-54be-9433-22d13869c7f4.html" class="tnt-asset-link">
        

        
            All Signs Point to Homes in Silver Lake, Lincoln Heights and Highland Park</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-796068-58e30be8-29d2-11eb-b57a-cfa873052cf5" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sponsored-posts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-58e30be8-29d2-11eb-b57a-cfa873052cf5 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sponsored_posts/three-spacious-units-in-highland-park---live-in-one-and-rent-out-two/article_58e30be8-29d2-11eb-b57a-cfa873052cf5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Three Spacious Units in Highland Park - Live in one and Rent out Two"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=881%2C496 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=1396%2C785 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/5/8e/58e30be8-29d2-11eb-b57a-cfa873052cf5/5fb580bf47b5e.preview.jpg?resize=1896%2C1067 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sponsored_posts/three-spacious-units-in-highland-park---live-in-one-and-rent-out-two/article_58e30be8-29d2-11eb-b57a-cfa873052cf5.html" class="tnt-asset-link">
        

        
            Three Spacious Units in Highland Park - Live in one and Rent out Two</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-796068-064c2e57-42ba-51d6-905b-874e09571919" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sponsored-posts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-064c2e57-42ba-51d6-905b-874e09571919 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sponsored_posts/all-signs-point-to-homes-in-highland-park-glassell-park-eagle-rock-and-more/article_064c2e57-42ba-51d6-905b-874e09571919.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="All Signs Point to Homes in Highland Park, Glassell Park, Eagle Rock and More"
                            class="img-responsive lazyload full default"
                            width="1600"
                            height="1067"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=881%2C588 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=1396%2C931 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/64/064c2e57-42ba-51d6-905b-874e09571919/5faf10b5794e4.preview.jpg?resize=1600%2C1067 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sponsored_posts/all-signs-point-to-homes-in-highland-park-glassell-park-eagle-rock-and-more/article_064c2e57-42ba-51d6-905b-874e09571919.html" class="tnt-asset-link">
        

        
            All Signs Point to Homes in Highland Park, Glassell Park, Eagle Rock and More</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-796068-10684eee-cc23-5d26-922d-4447a6834f6a" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sponsored-posts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-10684eee-cc23-5d26-922d-4447a6834f6a media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sponsored_posts/all-signs-point-to-mid-century-gems/article_10684eee-cc23-5d26-922d-4447a6834f6a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="All Signs Point to Mid-Century Gems"
                            class="img-responsive lazyload full default"
                            width="1600"
                            height="1067"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=881%2C588 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=1396%2C931 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/06/10684eee-cc23-5d26-922d-4447a6834f6a/5fad98ab7f328.preview.jpg?resize=1600%2C1067 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sponsored_posts/all-signs-point-to-mid-century-gems/article_10684eee-cc23-5d26-922d-4447a6834f6a.html" class="tnt-asset-link">
        

        
            All Signs Point to Mid-Century Gems</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-796068-d4f21b66-2464-11eb-86aa-db7694cc7ad4" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sponsored-posts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d4f21b66-2464-11eb-86aa-db7694cc7ad4 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sponsored_posts/a-reimagined-mid-century-perched-above-highland-park/article_d4f21b66-2464-11eb-86aa-db7694cc7ad4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="A Reimagined Mid Century perched above Highland Park"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/d/4f/d4f21b66-2464-11eb-86aa-db7694cc7ad4/5fac7cf572e29.preview.jpg?resize=1763%2C1175 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sponsored_posts/a-reimagined-mid-century-perched-above-highland-park/article_d4f21b66-2464-11eb-86aa-db7694cc7ad4.html" class="tnt-asset-link">
        

        
            A Reimagined Mid Century perched above Highland Park</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/sponsored_posts/" class="">More news from our sponsors</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-714757" class="tncms-block"><section id="block-714757" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-714757 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-714757" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-714757" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-714757" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-714757" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-714757" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-square "><li><a href="/neighborhoods/boyle_heights/two-killed-in-boyle-heights-freeway-crash/article_a868fada-2c0a-11eb-b033-8b4731513c48.html">Two killed in Boyle Heights freeway crash</a></li><li><a href="/neighborhoods/east_los_angeles/total-damage-from-whittier-boulevard-fire-now-8-million/article_909717b0-24a9-11eb-b8bb-ff953379ab36.html">Total damage from Whittier Boulevard fire now $8 million</a></li><li><a href="/neighborhoods/echo_park/echo-park-church-welcomes-back-worshipers-despite-a-covid-19-ban-on-indoor-services/article_c746eb20-2600-11eb-b953-9f0350c3943d.html">Echo Park church welcomes back worshipers despite a COVID-19 ban on indoor services</a></li><li><a href="/neighborhoods/highland_park/teenage-girl-wounded-in-highland-park-gang-shooting/article_55b6116c-2857-11eb-919a-af21869b3762.html">Teenage girl wounded in Highland Park gang shooting</a></li><li><a href="/neighborhoods/boyle_heights/two-women-sought-in-boyle-heights-hit-and-run/article_509beb14-2af7-11eb-a799-7b4e9c52e34e.html">Two women sought in Boyle Heights hit-and-run</a></li><li><a href="/neighborhoods/highland_park/bob-baker-marionette-theater-in-highland-park-may-have-to-close-because-of-pandemic/article_b2972cae-291f-11eb-a3c1-e7476c953bde.html">Bob Baker Marionette Theater in Highland Park may have to close because of pandemic</a></li><li><a href="/neighborhoods/echo_park/echo-park-bar-and-restaurant-to-reopen-after-covid-outbreak/article_b5dfee00-2aeb-11eb-a537-cfaa0ecd07b8.html">Echo Park bar and restaurant to reopen after COVID outbreak</a></li><li><a href="/news/coronavirus_news/la-restaurants-and-retail-businesses-to-close-at-10-pm-as-covid-19-cases-spike/article_abc94088-2942-11eb-8ebe-6b9e40305db8.html">LA restaurants and retail businesses to close at 10 pm as COVID-19 cases spike</a></li><li><a href="/news/coronavirus_news/more-covid-19-restrictions-start-in-l-a-county-friday---one-of-the/article_c6f7a6e2-29f1-11eb-87e6-2f6f2f5ff515.html">More COVID-19 restrictions start in L.A. County Friday - 'one of the most dangerous moments in this pandemic'</a></li><li><a href="/sponsored_posts/three-spacious-units-in-highland-park---live-in-one-and-rent-out-two/article_58e30be8-29d2-11eb-b57a-cfa873052cf5.html">Three Spacious Units in Highland Park - Live in one and Rent out Two</a></li></ul></div>
        
        
            <div id="images-714757" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/neighborhoods/silver_lake/griffith-park-view/image_0f901c1c-2a02-11eb-8581-27d1f8dfc554.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Griffith Park View"
                            class="img-responsive lazyload full default"
                            width="1307"
                            height="1307"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/0/f9/0f901c1c-2a02-11eb-8581-27d1f8dfc554/5fb5c3b066a01.image.jpg?crop=1307%2C1307%2C139%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/neighborhoods/highland_park/on-york/image_603fe442-2b6c-11eb-b0db-03634c0b869a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="On York"
                            class="img-responsive lazyload full default"
                            width="889"
                            height="889"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/6/03/603fe442-2b6c-11eb-b0db-03634c0b869a/5fb8238266c73.image.jpg?crop=889%2C889%2C0%2C1&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyle/activism/city-terrace-project/image_157fbb7a-2906-11eb-8e85-33f9d7b4f9c1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="City Terrace Project"
                            class="img-responsive lazyload full default"
                            width="1242"
                            height="1242"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/57/157fbb7a-2906-11eb-8e85-33f9d7b4f9c1/5fb41c480ca8d.image.jpg?crop=1242%2C1242%2C0%2C62&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19-line-at-dodgerstadium/image_f5382652-2943-11eb-833d-cbcf51598c48.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="COVID-19 line at DodgerStadium"
                            class="img-responsive lazyload full default"
                            width="1399"
                            height="1399"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/f/53/f5382652-2943-11eb-833d-cbcf51598c48/5fb484023554a.image.jpg?crop=1399%2C1399%2C41%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/neighborhoods/cypress_park/taylor-yard-bridge-under-construction/image_f6a02ed8-2937-11eb-81ac-5b951286167c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Taylor Yard Bridge under construction"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/f/6a/f6a02ed8-2937-11eb-81ac-5b951286167c/5fb4711f579d8.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyle/scenes_and_sightings/rainbow-over-echo-park/image_b03001ae-2175-11eb-b0cb-bf3f9d57ab57.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Rainbow over Echo Park"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="1200"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/b/03/b03001ae-2175-11eb-b0cb-bf3f9d57ab57/5fa76c5966363.image.jpg?crop=1200%2C1200%2C200%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/neighborhoods/boyle_heights/jose-luis-garcia/image_a7ad498a-1d63-11eb-be3b-577bba7cd42b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jose Luis Garcia"
                            class="img-responsive lazyload full default"
                            width="386"
                            height="386"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/a/7a/a7ad498a-1d63-11eb-be3b-577bba7cd42b/5fa09740c1f4f.image.jpg?crop=386%2C386%2C0%2C61&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/thanksgiving-giveaway/image_31385c16-2931-11eb-92b6-4b47d864c854.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Thanksgiving Giveaway"
                            class="img-responsive lazyload full default"
                            width="1020"
                            height="1020"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/3/13/31385c16-2931-11eb-92b6-4b47d864c854/5fb4645218a46.image.jpg?crop=1020%2C1020%2C0%2C150&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/neighborhoods/boyle_heights/gladys-arellano/image_f31943ce-1d63-11eb-8725-c7f716fe36f5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Gladys Arellano,"
                            class="img-responsive lazyload full default"
                            width="344"
                            height="344"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/f/31/f31943ce-1d63-11eb-8725-c7f716fe36f5/5fa097b38c7d9.image.jpg?crop=344%2C344%2C18%2C110&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/echo-park-lowboy/image_1152ad06-2b03-11eb-bcbd-0798fa8c63ae.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Echo Park Lowboy"
                            class="img-responsive lazyload full default"
                            width="1229"
                            height="1229"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/1/15/1152ad06-2b03-11eb-bcbd-0798fa8c63ae/5fb7723c1b0e5.image.jpg?crop=1229%2C1229%2C229%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-714757" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/this-is-what-happens-in-echo-park-when-the-dodgers-win-the-world-series/video_cea2e91a-1975-11eb-9cc6-4b3aa52ee781.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="This is what happens in Echo Park when the Dodgers win the World Series"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/c/ea/cea2e91a-1975-11eb-9cc6-4b3aa52ee781/5f99ffc6cb2d0.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-714757" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-square "><li><a href="/neighborhoods/echo_park/first-look-at-planned-176-unit-sunset-boulevard-apartment-building-in-echo-park/article_458dffb4-1995-11eb-871f-97b831dfcdea.html">First look at planned 176-unit Sunset Boulevard apartment building in Echo Park</a> (2)</li><li><a href="/neighborhoods/boyle_heights/one-dead-in-saturday-morning-boyle-heights-shooting/article_1655c9fc-1c0b-11eb-aaf9-976210431d5b.html">One dead in Saturday morning Boyle Heights shooting</a> (1)</li><li><a href="/neighborhoods/hermon/quick-repairs-to-the-arroyo-seco-bike-path-in-hermon/article_80dae938-252f-11eb-8ba3-178a4cfd55f9.html">Quick repairs to the Arroyo Seco Bike Path in Hermon</a> (1)</li><li><a href="/neighborhoods/east_los_angeles/suspect-arrested-in-east-la-after-high-speed-chase/article_a6dd9c80-28e9-11eb-a6e3-bbf9b5a7b7f5.html">Suspect arrested in East LA after high-speed chase</a> (1)</li><li><a href="/neighborhoods/boyle_heights/two-killed-in-boyle-heights-freeway-crash/article_a868fada-2c0a-11eb-b033-8b4731513c48.html">Two killed in Boyle Heights freeway crash</a> (1)</li><li><a href="/news/thanksgiving-for-two-restaurants-from-atwater-village-to-echo-park-prepare-for-smaller-holiday-feasts/article_c4c09a4e-215b-11eb-b2a6-f7a661dbcdda.html">Thanksgiving for Two: Restaurants from Atwater Village to Echo Park prepare for smaller holiday feasts</a> (1)</li><li><a href="/neighborhoods/echo_park/echo-park-church-welcomes-back-worshipers-despite-a-covid-19-ban-on-indoor-services/article_c746eb20-2600-11eb-b953-9f0350c3943d.html">Echo Park church welcomes back worshipers despite a COVID-19 ban on indoor services</a> (1)</li><li><a href="/neighborhoods/east_los_angeles/east-la-photographer-aurelio-jose-barrera-dies/article_eb0bbdb0-1598-11eb-a6b8-c3cbd5e80a3d.html">East LA photographer Aurelio Jose Barrera dies</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-714705" class="tncms-block"><section id="block-714705" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-714705 ">
        <div class="block-title-inner">
            <h2>
                
                Featured Events
                
            </h2>
        </div>
    </div></div>
    
    <div class="card-img-sm ">
        
        
            
               
            
            <article id="card-event-e6459456-2b99-11eb-b3c3-4308ebf497f7" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-e6459456-2b99-11eb-b3c3-4308ebf497f7 media-preview event-asset" data-aspect="original"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/calendar/ebell-virtual-holiday-boutique-online-continues-virtually/event_e6459456-2b99-11eb-b3c3-4308ebf497f7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ebell Virtual Holiday Boutique Now Open"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=881%2C881 881w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/assets/v3/editorial/e/62/e6225a9a-2b99-11eb-b3c1-1f40c67eb71d/5fb86efb91442.image.jpg?resize=960%2C960 1396w" />
                </a>
                
            </div>
            
        </figure></div>
                     </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/ebell-virtual-holiday-boutique-online-continues-virtually/event_e6459456-2b99-11eb-b3c3-4308ebf497f7.html" class="tnt-asset-link">
        

        
            Ebell Virtual Holiday Boutique / Online Continues Virtually</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2020-11-23T00:00:00-08:00">
            
                This event is happening now 
            

            
        </time>

        
            
                &mdash;
                <time datetime="2020-11-23T23:59:59-08:00">
                    all day
                </time>
            
        
        
                            
                        
                    </div>
                    
                    
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
            
            
        
    </div>
    </section></div><div id="tncms-block-805645" class="tncms-block"><section id="block-805645" class="block emphasis-h3   " ><article class="card promo media card-img-sm"><figure class="pull-left"><a href="/calendar/" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/cb831368-bb02-11e9-9fb6-7fa2b11e3223.jpg?resize=200%2C135 200w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/cb831368-bb02-11e9-9fb6-7fa2b11e3223.jpg?resize=300%2C202 300w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/cb831368-bb02-11e9-9fb6-7fa2b11e3223.jpg?resize=400%2C269 400w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/cb831368-bb02-11e9-9fb6-7fa2b11e3223.jpg?resize=540%2C364 540w, https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/content/tncms/custom/image/cb831368-bb02-11e9-9fb6-7fa2b11e3223.jpg 881w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt=""></a></figure><div class="media-body"><a href="/calendar/" target="_blank" rel="noopener">
                <button type="button" class="btn btn-default  ">Go here for more events</button>
            </a></div>
</article></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.theeastsiderla.com/tncms/search/mlt/?origin=db5e8366-2d2b-11eb-b3b7-7bb0e2484148&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-912615" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-912615" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-912615');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-714797" class="tncms-block"><section id="block-714797" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-714797 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-neighborhoods"  href="/neighborhoods/" >
                    <span class="nav-label">Neighborhoods</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eastsider-on-the-go"  href="/eastsider_on_the_go/" >
                    <span class="nav-label">Eastsider on The Go</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-714748" class="tncms-block"><section id="block-714748" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-714748 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-714799" class="tncms-block"><section id="block-714799" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-714799 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>theeastsiderla.com</strong><br>
    P.O.Box 26894<br>
    Los Angeles, CA 90026
    <br>
    
        <strong>Phone:</strong> 213-255-5026<br>
        <strong>Email:</strong> <a href="mailto:hello@theeastsiderla.com">hello@theeastsiderla.com</a><br>
    
</address></section></div><div id="tncms-block-714807" class="tncms-block padding-bottom"><div class="follow-links-714807 default">
    
    <section id="block-714807" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-714807 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/pages/The-Eastsider-LA/84784668606" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheEastsiderLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UClas9FCgqVitnhaO8NKi6SA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/theeastsider/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.theeastsiderla.com",
  "sameAs" : ["http://www.facebook.com/pages/The-Eastsider-LA/84784668606","http://twitter.com/TheEastsiderLA","https://www.youtube.com/channel/UClas9FCgqVitnhaO8NKi6SA","https://www.instagram.com/theeastsider/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-714752" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-714752"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">TheEastsiderLA.com</a>, P.O.Box 26894 Los Angeles, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="/site/privacy.html">Do Not Sell My Info</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-912586" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-912586" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-912586');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("db5e8366-2d2b-11eb-b3b7-7bb0e2484148")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15139.add('act', dmpData);_cc15139.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc15139.add('act', mailListData);_cc15139.bcp();}); /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theeastsiderla.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15139.add('act', dmpData);_cc15139.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>